Index of /dist/tomcat/tomcat-5/v5.5.30

Icon  Name                    Last modified      Size  Description
[PARENTDIR] Parent Directory - [DIR] bin/ 2010-07-08 18:24 - [DIR] src/ 2010-07-08 18:24 - [   ] KEYS 2010-07-08 18:24 52K [   ] RELEASE-NOTES 2010-07-08 18:24 8.6K [TXT] tomcat-5.5.30-build.txt 2010-07-08 18:24 222K
Apache Tomcat 5.5.30

Apache Tomcat 5.5.30

Useful references:

NOTE: The tar files in this distribution use GNU tar extensions, and must be untarred with a GNU compatible version of tar. The version of tar on Solaris and Mac OS X will not work with these files.

Tomcat 5.5 requires JRE 5.0 by default. Read the RELEASE-NOTES and the RUNNING.txt file in the distribution for more details.

Packaging Details (or "What Should I Download?")

Thank you for using Tomcat!.

The Apache Tomcat Project