Index of /dist/tomcat/tomcat-5/v5.5.36

Icon  Name                    Last modified      Size  Description
[PARENTDIR] Parent Directory - [DIR] bin/ 2012-10-09 17:19 - [DIR] src/ 2012-10-09 17:18 - [   ] KEYS 2012-10-07 18:37 65K [   ] RELEASE-NOTES 2012-10-07 18:37 9.4K
Apache Tomcat 5.5.36

Apache Tomcat 5.5.36

Useful references:

NOTE: The tar files in this distribution use GNU tar extensions, and must be untarred with a GNU compatible version of tar. The version of tar on Solaris and Mac OS X will not work with these files.

Tomcat 5.5 requires JRE 5.0 by default. Read the RELEASE-NOTES and the RUNNING.txt file in the distribution for more details.

Packaging Details (or "What Should I Download?")

Thank you for using Tomcat!.

The Apache Tomcat Project
http://tomcat.apache.org/